<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="ru"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="ru"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="ru"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="ru"> <!--<![endif]-->
<head>
<!--
* ==========================================================
*
*   Web Developer: 
*   Copyright © 2015 Makenskiy Victor
*   Official site: www.makenskiy.com
*   Contact e-mail: makenskiy@gmail.com
*
* ==========================================================
*
*   Template for LiveStreet CMS: «Сhaos to Block»
*   https://catalog.livestreetcms.com/addon/view/512/
*
============================================================
-->
	

	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<title>Мнение города: Настроение / «Мнение города» / Город Ковров.Ru</title>

	<!-- Meta data -->
	<meta name="description" content="Что делать, если нет настроения? «Мнение города» в поисках ответа. ">
	<meta name="keywords" content="мнение города">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <link href="//fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i" rel="stylesheet">

<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "GK",
  "url" : "http://www.gorodkovrov.ru",
  "sameAs" : [
    "http://vk.com/gorodkovrovru",
    "https://www.facebook.com/gorodkovrov.ru",
    "https://twitter.com/kovrov_ru",
    "http://odnoklassniki.ru/gorodkovrovru"
  ]
}
</script>


	
			<meta property="og:title" content="Мнение города: Настроение"/>
		<meta property="og:url" content="http://www.gorodkovrov.ru/topic/mnenie_goroda/mnenie-goroda-nastroenie.html"/>
					<meta property="og:image" content="http://www.gorodkovrov.ru/uploads/topics/preview/00/00/84/52/647edab2fe.jpg"/>
				<meta property="og:description" content="Что делать, если нет настроения? «Мнение города» в поисках ответа. "/>
		<meta property="og:site_name" content="Город Ковров.Ru"/>
		<meta property="og:type" content="article"/>
		<meta name="twitter:card" content="summary">
		<script type="text/javascript">VK.init({apiId: 5698095, onlyWidgets: true});</script>
	
	<link rel='stylesheet' type='text/css' href='http://www.gorodkovrov.ru/templates/cache/kovrov/24d376344b4f704c754b3fa7ae642dc9.css' />
<link rel='stylesheet' type='text/css' href='http://www.gorodkovrov.ru/templates/skin/kovrov/css/fonts.css' />
<link rel='stylesheet' type='text/css' href='http://www.gorodkovrov.ru/templates/skin/kovrov/css/animate.css' />



	<!-- html 5 for IE -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- Favicon -->
			<link rel="shortcut icon" href="/images/icons/favicon.ico">
			<link rel="apple-touch-icon" sizes="57x57" href="/images/icons/apple-touch-icon-57x57.png">
			<link rel="apple-touch-icon" sizes="114x114" href="/images/icons/apple-touch-icon-114x114.png">
			<link rel="apple-touch-icon" sizes="72x72" href="/images/icons/apple-touch-icon-72x72.png">
			<link rel="apple-touch-icon" sizes="144x144" href="/images/icons/apple-touch-icon-144x144.png">
			<link rel="apple-touch-icon" sizes="60x60" href="/images/icons/apple-touch-icon-60x60.png">
			<link rel="apple-touch-icon" sizes="120x120" href="/images/icons/apple-touch-icon-120x120.png">
			<link rel="apple-touch-icon" sizes="76x76" href="/images/icons/apple-touch-icon-76x76.png">
			<link rel="apple-touch-icon" sizes="152x152" href="/images/icons/apple-touch-icon-152x152.png">
			<link rel="icon" type="image/png" href="/images/icons/favicon-196x196.png" sizes="196x196">
			<link rel="icon" type="image/png" href="/images/icons/favicon-160x160.png" sizes="160x160">
			<link rel="icon" type="image/png" href="/images/icons/favicon-96x96.png" sizes="96x96">
			<link rel="icon" type="image/png" href="/images/icons/favicon-16x16.png" sizes="16x16">
			<link rel="icon" type="image/png" href="/images/icons/favicon-32x32.png" sizes="32x32">
			<meta name="msapplication-TileColor" content="#00a300">
			<meta name="msapplication-TileImage" content="/images/icons/mstile-144x144.png">
			<meta name="msapplication-square70x70logo" content="/images/icons/mstile-70x70.png">
			<meta name="msapplication-square144x144logo" content="/images/icons/mstile-144x144.png">
			<meta name="msapplication-square150x150logo" content="/images/icons/mstile-150x150.png">
			<meta name="msapplication-square310x310logo" content="/images/icons/mstile-310x310.png">
			<meta name="msapplication-wide310x150logo" content="/images/icons/mstile-310x150.png">

    <link rel="search" type="application/opensearchdescription+xml" href="http://www.gorodkovrov.ru/search/opensearch/" title="Город Ковров.Ru" />

			<link rel="alternate" type="application/rss+xml" href="http://www.gorodkovrov.ru/rss/comments/8452/" title="Мнение города: Настроение">
	
			<link rel="canonical" href="http://www.gorodkovrov.ru/topic/mnenie_goroda/mnenie-goroda-nastroenie.html" />
		
	
	<script type="text/javascript">
		var DIR_WEB_ROOT 			= 'http://www.gorodkovrov.ru';
		var DIR_STATIC_SKIN 		= 'http://www.gorodkovrov.ru/templates/skin/kovrov';
		var DIR_ROOT_ENGINE_LIB 	= 'http://www.gorodkovrov.ru/engine/lib';
		var LIVESTREET_SECURITY_KEY = '0d50feaac9d0cf9cc213d248f1abbba4';
		var SESSION_ID				= 'v83cd8g8ubj5202risiek8vhn0';
		var BLOG_USE_TINYMCE		= '';
		
		var TINYMCE_LANG = 'en';
					TINYMCE_LANG = 'ru';
		
		var aRouter = new Array();
					aRouter['error'] = 'http://www.gorodkovrov.ru/error/';
					aRouter['registration'] = 'http://www.gorodkovrov.ru/registration/';
					aRouter['profile'] = 'http://www.gorodkovrov.ru/profile/';
					aRouter['my'] = 'http://www.gorodkovrov.ru/my/';
					aRouter['blog'] = 'http://www.gorodkovrov.ru/blog/';
					aRouter['personal_blog'] = 'http://www.gorodkovrov.ru/personal_blog/';
					aRouter['index'] = 'http://www.gorodkovrov.ru/index/';
					aRouter['topic'] = 'http://www.gorodkovrov.ru/topic/';
					aRouter['login'] = 'http://www.gorodkovrov.ru/login/';
					aRouter['people'] = 'http://www.gorodkovrov.ru/people/';
					aRouter['settings'] = 'http://www.gorodkovrov.ru/settings/';
					aRouter['tag'] = 'http://www.gorodkovrov.ru/tag/';
					aRouter['talk'] = 'http://www.gorodkovrov.ru/talk/';
					aRouter['comments'] = 'http://www.gorodkovrov.ru/comments/';
					aRouter['rss'] = 'http://www.gorodkovrov.ru/rss/';
					aRouter['link'] = 'http://www.gorodkovrov.ru/link/';
					aRouter['question'] = 'http://www.gorodkovrov.ru/question/';
					aRouter['blogs'] = 'http://www.gorodkovrov.ru/blogs/';
					aRouter['search'] = 'http://www.gorodkovrov.ru/search/';
					aRouter['admin'] = 'http://www.gorodkovrov.ru/admin/';
					aRouter['ajax'] = 'http://www.gorodkovrov.ru/ajax/';
					aRouter['feed'] = 'http://www.gorodkovrov.ru/feed/';
					aRouter['stream'] = 'http://www.gorodkovrov.ru/stream/';
					aRouter['photoset'] = 'http://www.gorodkovrov.ru/photoset/';
					aRouter['subscribe'] = 'http://www.gorodkovrov.ru/subscribe/';
					aRouter['yandex_rss'] = 'http://www.gorodkovrov.ru/yandex_rss/';
					aRouter['adminusers'] = 'http://www.gorodkovrov.ru/adminusers/';
					aRouter['autoopenid_login'] = 'http://www.gorodkovrov.ru/autoopenid_login/';
					aRouter['blocksmaster'] = 'http://www.gorodkovrov.ru/blocksmaster/';
					aRouter['configengine'] = 'http://www.gorodkovrov.ru/configengine/';
					aRouter['daoadmin'] = 'http://www.gorodkovrov.ru/daoadmin/';
					aRouter['events'] = 'http://www.gorodkovrov.ru/events/';
					aRouter['video'] = 'http://www.gorodkovrov.ru/video/';
					aRouter['catalog'] = 'http://www.gorodkovrov.ru/catalog/';
					aRouter['about'] = 'http://www.gorodkovrov.ru/about/';
					aRouter['doctpl'] = 'http://www.gorodkovrov.ru/doctpl/';
					aRouter['add'] = 'http://www.gorodkovrov.ru/add/';
					aRouter['habihonorar'] = 'http://www.gorodkovrov.ru/habihonorar/';
					aRouter['image'] = 'http://www.gorodkovrov.ru/image/';
					aRouter['lsdonate'] = 'http://www.gorodkovrov.ru/lsdonate/';
					aRouter['gallery'] = 'http://www.gorodkovrov.ru/gallery/';
					aRouter['galleryajax'] = 'http://www.gorodkovrov.ru/galleryajax/';
					aRouter['mainpreview'] = 'http://www.gorodkovrov.ru/mainpreview/';
					aRouter['page'] = 'http://www.gorodkovrov.ru/page/';
					aRouter['premoderation'] = 'http://www.gorodkovrov.ru/premoderation/';
					aRouter['profiler'] = 'http://www.gorodkovrov.ru/profiler/';
					aRouter['promo'] = 'http://www.gorodkovrov.ru/promo/';
					aRouter['sitemap'] = 'http://www.gorodkovrov.ru/sitemap/';
					aRouter['social_counters_ajax'] = 'http://www.gorodkovrov.ru/social_counters_ajax/';
					aRouter['redirect'] = 'http://www.gorodkovrov.ru/redirect/';
					aRouter['dontgo'] = 'http://www.gorodkovrov.ru/dontgo/';
					aRouter['userrating'] = 'http://www.gorodkovrov.ru/userrating/';
			</script>
	
	
	<script type='text/javascript' src='http://www.gorodkovrov.ru/templates/cache/kovrov/bd24d9c8f0bdf068159a36d5648fb651.js'></script>
<!--[if lt IE 9]><script type='text/javascript' src='http://www.gorodkovrov.ru/engine/lib/external/html5shiv.js'></script><![endif]-->
<script type='text/javascript' src='http://yandex.st/share/share.js'></script>


	<script type="text/javascript">
		var tinyMCE = false;
		ls.lang.load({"plugin.liteimage.li_prewiev_image":"\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c","plugin.liteimage.li_add_image_text":"\u0434\u043e\u0431\u0430\u0432\u0438\u0442\u044c \u0432 \u0442\u0435\u043a\u0441\u0442","plugin.liteimage.li_add_image_text_preview":"\u0434\u043e\u0431\u0430\u0432\u0438\u0442\u044c \u0432 \u0442\u0435\u043a\u0441\u0442 c \u043f\u0440\u0435\u0432\u044c\u044e","plugin.liteimage.li_imageset_image_delete_confirm":"\u0412\u044b \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u0443\u0434\u0430\u043b\u0438\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435?","plugin.liteimage.li_delete":"\u0443\u0434\u0430\u043b\u0438\u0442\u044c","plugin.liteimage.li_upload_choose":"\u0417\u0430\u0433\u0440\u0443\u0437\u0438\u0442\u044c","plugin.liteimage.li_settings":"\u043d\u0430\u0441\u0442\u0440\u043e\u0439\u043a\u0438","plugin.liteimage.li_alert_min_image_block":"\u0414\u043b\u044f \u0432\u0441\u0442\u0430\u0432\u043a\u0438 \u0444\u043e\u0442\u043e\u0431\u043b\u043e\u043a\u0430 \u043d\u0443\u0436\u043d\u043e \u0432\u044b\u0431\u0440\u0430\u0442\u044c \u043c\u0438\u043d\u0438\u043c\u0443\u043c 2 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u044f","blog_join":"\u0412\u0441\u0442\u0443\u043f\u0438\u0442\u044c \u0432 \u043a\u0430\u0442\u0435\u0433\u043e\u0440\u0438\u044e","blog_leave":"\u0412\u044b\u0439\u0442\u0438 \u0438\u0437 \u043a\u0430\u0442\u0435\u0433\u043e\u0440\u0438\u0438"});
		ls.registry.set('comment_max_tree',7);
		ls.registry.set('block_stream_show_tip',true);
	</script>

<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script> 

<script type="text/javascript">
  VK.init({apiId: 2418790, onlyWidgets: true});
</script> 

<script type="text/javascript" src="https://relap.io/api/v6/head.js?token=1uiRu0PHN8o3KC0o"></script>
	<link href="/include/slideshow.min.css" rel="stylesheet" type="text/css">
<script src="/include/slideshow.min.js"></script><style>.pics div {width: 460px !important;height: 320px;}</style>
	
</head>



	
	



<body class="custom action-blog event-mnenie_goroda action-topic-js params-8452   ls-user-role-guest ls-user-role-not-admin">
		
	<!-- Adminusers plugin -->
		<!-- /Adminusers plugin -->





				<!-- Pushy slidebar container-->
        <nav class="pushy pushy-left mCustomScrollbar" data-mcs-theme="dark">
        	<div class="bg"></div>
        	<div class="decor-box-shadow"></div>

			<div class="panel">
								<a href="#" class="js-login-form-show">
					<img src="http://www.gorodkovrov.ru/templates/skin/kovrov/images/avatar_female_100x100.png" alt="" class="img-circle-2 full-width" />
				</a>
				<a href="http://www.gorodkovrov.ru/login/" class="add js-login-form-show opacity-hover-tm-1">
					<i class="ion-ios-plus-outline"></i>
				</a>
								
								<div class="hidden-desktop">
				<a href="#" class="exit-menu opacity-hover-tm-1">
					<i class="ion-ios-close-empty"></i>
				</a>
				</div>
			</div>
            <ul class="menu">
            	<li class="title">Профиль</li>
            						
					<li ><a href="http://www.gorodkovrov.ru/login/" class="js-login-form-show">Войти</a></li>
					<li ><a href="http://www.gorodkovrov.ru/registration/" class="js-registration-form-show">Зарегистрироваться</a></li>
							</ul>
			<div class="block" id="block_blogs">
		<ul class="menu js-block-blogs-content">
            <li class="title">Категории </li>
						<li >
			<a href="http://www.gorodkovrov.ru/blog/contests/">Конкурсы</a>
		</li>
			<li >
			<a href="http://www.gorodkovrov.ru/blog/reviews/">Обзоры</a>
		</li>
			<li >
			<a href="http://www.gorodkovrov.ru/blog/afisha/">Афиша</a>
		</li>
			<li >
			<a href="http://www.gorodkovrov.ru/blog/sport/">Спорт</a>
		</li>
	
			<li><a href="http://www.gorodkovrov.ru/blogs/">Все</a></li>
		</ul>
</div>
		    <ul class="menu">
		        <li class="title">Страницы</li>
		        <li ><a href="http://www.gorodkovrov.ru/index/newall/">Новые</a></li>
		        <li ><a href="http://www.gorodkovrov.ru/stream/all">Активность</a></li>
		        <li ><a href="http://www.gorodkovrov.ru/people/">Люди</a></li>
		        	<li >
    <a href="http://www.gorodkovrov.ru/gallery/photo/">Галерея</a>
</li><li ><a href="http://www.gorodkovrov.ru/events/">Афиша</a> <i></i></li>
            </ul>
            
        </nav>      
        <!-- / Pushy slidebar  -->

        <div class="site-overlay"></div>


						<div class="modal modal-login" id="window_login_form">
		<header class="modal-header">
			<h3>Авторизация</h3>
			<a href="#" class="close jqmClose">
				<i class="ion-android-cancel"></i>
			</a>
		</header>
		
		
		<script type="text/javascript">
			jQuery(function($){
				$('#popup-login-form').bind('submit',function(){
					ls.user.login('popup-login-form');
					return false;
				});
				$('#popup-login-form-submit').attr('disabled',false);
			});
		</script>
		
		<div class="modal-content">
			<ul class="nav nav-pills nav-pills-tabs">
				<li class="active js-block-popup-login-item" data-type="login"><a href="#">Войти</a></li>
									<li class="js-block-popup-login-item" data-type="registration"><a href="#">Регистрация</a></li>
								<li class="js-block-popup-login-item" data-type="reminder"><a href="#">Восстановление пароля</a></li>
			</ul>
			
			
			<div class="tab-content js-block-popup-login-content" data-type="login">
				
	<div style="margin-bottom: 25px; border-bottom: #999 2px solid; padding-bottom: 15px;">
		<ul class="openid-service-list">
							<li title="Facebook" class="js-autoopenid-auth openid-service-facebook-sm" data-service="facebook"></li>
							<li title="ВКонтакте" class="js-autoopenid-auth openid-service-vkontakte-sm" data-service="vkontakte"></li>
							<li title="Twitter" class="js-autoopenid-auth openid-service-twitter-sm" data-service="twitter"></li>
							<li title="Google" class="js-autoopenid-auth openid-service-google-sm" data-service="google"></li>
							<li title="Яндекс" class="js-autoopenid-auth openid-service-yandex-sm" data-service="yandex"></li>
							<li title="Mail.Ru" class="js-autoopenid-auth openid-service-mailru-sm" data-service="mailru"></li>
							<li title="Одноклассники" class="js-autoopenid-auth openid-service-odnoklassniki-sm" data-service="odnoklassniki"></li>
							<li title="" class="js-autoopenid-auth openid-service-instagram-sm" data-service="instagram"></li>
					</ul>
	</div>


				<form action="http://www.gorodkovrov.ru/login/" method="post" id="popup-login-form">
					

					<p><label for="popup-login">Логин или эл. почта:</label>
					<input type="text" name="login" id="popup-login" class="input-text input-width-300"></p>
					
					<p><label for="popup-password">Пароль:</label>
					<input type="password" name="password" id="popup-password" class="input-text input-width-300">
					<small class="validate-error-hide validate-error-login"></small></p>
					
					<p><label><input type="checkbox" name="remember" class="input-checkbox" checked> Запомнить меня</label></p>

					

					<input type="hidden" name="return-path" value="http://www.gorodkovrov.ru/topic/mnenie_goroda/mnenie-goroda-nastroenie.html">
					<button type="submit" name="submit_login" class="button button-primary" id="popup-login-form-submit" disabled="disabled">Войти</button>
				</form>
				
			</div>


						<div data-type="registration" class="tab-content js-block-popup-login-content" style="display:none;">
				<script type="text/javascript">
					jQuery(document).ready(function($){
						$('#popup-registration-form').find('input.js-ajax-validate').blur(function(e){
							var aParams={ };
							if ($(e.target).attr('name')=='password_confirm') {
								aParams['password']=$('#popup-registration-user-password').val();
							}
							if ($(e.target).attr('name')=='password') {
								aParams['password']=$('#popup-registration-user-password').val();
								if ($('#popup-registration-user-password-confirm').val()) {
									ls.user.validateRegistrationField('password_confirm',$('#popup-registration-user-password-confirm').val(),$('#popup-registration-form'),{ 'password': $(e.target).val() });
								}
							}
							ls.user.validateRegistrationField($(e.target).attr('name'),$(e.target).val(),$('#popup-registration-form'),aParams);
						});
						$('#popup-registration-form').bind('submit',function(){
							ls.user.registration('popup-registration-form');
							return false;
						});
						$('#popup-registration-form-submit').attr('disabled',false);
					});
				</script>

				
				<form action="http://www.gorodkovrov.ru/registration/" method="post" id="popup-registration-form">
					
	<div style="margin-bottom: 25px; border-bottom: #999 2px solid; padding-bottom: 15px;">
		<ul class="openid-service-list">
							<li title="Facebook" class="js-autoopenid-auth openid-service-facebook-sm" data-service="facebook"></li>
							<li title="ВКонтакте" class="js-autoopenid-auth openid-service-vkontakte-sm" data-service="vkontakte"></li>
							<li title="Twitter" class="js-autoopenid-auth openid-service-twitter-sm" data-service="twitter"></li>
							<li title="Google" class="js-autoopenid-auth openid-service-google-sm" data-service="google"></li>
							<li title="Яндекс" class="js-autoopenid-auth openid-service-yandex-sm" data-service="yandex"></li>
							<li title="Mail.Ru" class="js-autoopenid-auth openid-service-mailru-sm" data-service="mailru"></li>
							<li title="Одноклассники" class="js-autoopenid-auth openid-service-odnoklassniki-sm" data-service="odnoklassniki"></li>
							<li title="" class="js-autoopenid-auth openid-service-instagram-sm" data-service="instagram"></li>
					</ul>
	</div>



					<p><label for="popup-registration-login">Логин</label>
					<input type="text" name="login" id="popup-registration-login" value="" class="input-text input-width-300 js-ajax-validate" />
					<i class="icon-ok-green validate-ok-field-login" style="display: none"></i>
					<i class="icon-question-sign js-tip-help" title="Может состоять только из букв (A-Z a-z), цифр (0-9). Знак подчеркивания (_) лучше не использовать. Длина логина не может быть меньше 3 и больше 30 символов."></i>
					<small class="validate-error-hide validate-error-field-login"></small></p>

					<p><label for="popup-registration-mail">E-mail</label>
					<input type="text" name="mail" id="popup-registration-mail" value="" class="input-text input-width-300 js-ajax-validate" />
					<i class="icon-ok-green validate-ok-field-mail" style="display: none"></i>
					<i class="icon-question-sign js-tip-help" title="Для проверки регистрации и в целях безопасности нам нужен адрес вашей электропочты."></i>
					<small class="validate-error-hide validate-error-field-mail"></small></p>

					<p><label for="popup-registration-user-password">Пароль</label>
					<input type="password" name="password" id="popup-registration-user-password" value="" class="input-text input-width-300 js-ajax-validate" />
					<i class="icon-ok-green validate-ok-field-password" style="display: none"></i>
					<i class="icon-question-sign js-tip-help" title="Должен содержать не менее 5 символов и не может совпадать с логином. Не используйте простые пароли, будьте разумны."></i>
					<small class="validate-error-hide validate-error-field-password"></small></p>

					<p><label for="popup-registration-user-password-confirm">Повторите пароль</label>
					<input type="password" value="" id="popup-registration-user-password-confirm" name="password_confirm" class="input-text input-width-300 js-ajax-validate" />
					<i class="icon-ok-green validate-ok-field-password_confirm" style="display: none"></i>
					<small class="validate-error-hide validate-error-field-password_confirm"></small></p>

					
					<p><label for="popup-registration-captcha">Введите цифры и буквы</label>
					<img src="http://www.gorodkovrov.ru/engine/lib/external/kcaptcha/index.php?PHPSESSID=v83cd8g8ubj5202risiek8vhn0" 
						 onclick="this.src='http://www.gorodkovrov.ru/engine/lib/external/kcaptcha/index.php?PHPSESSID=v83cd8g8ubj5202risiek8vhn0&n='+Math.random();"
						 class="captcha-image" />
					<input type="text" name="captcha" id="popup-registration-captcha" value="" maxlength="3" class="input-text input-width-100 js-ajax-validate" />
					<small class="validate-error-hide validate-error-field-captcha"></small></p>
					

					<script type="text/javascript">
    eval(function (p, a, c, k, e, r) {
        e = function (c) {
            return c.toString(a)
        };
        if (!''.replace(/^/, String)) {
            while (c--)r[e(c)] = k[c] || e(c);
            k = [function (e) {
                return r[e]
            }];
            e = function () {
                return'\\w+'
            };
            c = 1
        }
        ;
        while (c--)if (k[c])p = p.replace(new RegExp('\\b' + e(c) + '\\b', 'g'), k[c]);
        return p
    }('f(6(p,a,c,k,e,d){e=6(c){5 c};7(!\'\'.8(/^/,j)){9(c--){d[c]=k[c]||c}k=[6(e){5 d[e]}];e=6(){5\'\\\\l+\'};c=1};9(c--){7(k[c]){p=p.8(h i(\'\\\\b\'+e(c)+\'\\\\b\',\'g\'),k[c])}}5 p}(\'0.1="2=3";\',4,4,\'m|n|o|q\'.r(\'|\'),0,{}))', 28, 28, '|||||return|function|if|replace|while||||||eval||new|RegExp|String||w|document|cookie|antispam||a5fe56b4926ad7fdd9161241acf47ef9|split'.split('|'), 0, {}));
</script>

<input type="hidden" name="antispam" value="a5fe56b4926ad7fdd9161241acf47ef9"/>

					<input type="hidden" name="return-path" value="http://www.gorodkovrov.ru/topic/mnenie_goroda/mnenie-goroda-nastroenie.html">
					<button type="submit" name="submit_register" class="button button-primary" id="popup-registration-form-submit" disabled="disabled">Зарегистрироваться</button>
				</form>
				
			</div>
						
			
			<div data-type="reminder" class="tab-content js-block-popup-login-content" style="display:none;">
				<script type="text/javascript">
					jQuery(document).ready(function($){
						$('#popup-reminder-form').bind('submit',function(){
							ls.user.reminder('popup-reminder-form');
							return false;
						});
						$('#popup-reminder-form-submit').attr('disabled',false);
					});
				</script>
				<form action="http://www.gorodkovrov.ru/login/reminder/" method="POST" id="popup-reminder-form">
					<p><label for="popup-reminder-mail">Ваш e-mail</label>
					<input type="text" name="mail" id="popup-reminder-mail" class="input-text input-width-300" />
					<small class="validate-error-hide validate-error-reminder"></small></p>

					<button type="submit" name="submit_reminder" class="button button-primary" id="popup-reminder-form-submit" disabled="disabled">Получить ссылку на изменение пароля</button>
				</form>
			</div>
		</div>
	</div>

		
<!-- / Pushy slidebar container-->
<div class="fluid-fixed-grid" id="pushy-site">

		<!-- header -->
	<header class="wrapper header" id="header-fixed">
		<div class="units-container">
			<div class="units-row">

				<!-- block --><h1>
				<div class="unit-60">
    			<div class="headlogo">			
			        <a href="javascript:void(0);" class="menu-btn opacity-hover-tm-1"><i class="ion-navicon "></i></a>
					<a href="http://www.gorodkovrov.ru"><img class="imgtphd" src="http://www.gorodkovrov.ru/templates/skin/kovrov/images/logogk.png"></a>
					<a href="http://www.gorodkovrov.ru" class="logo opacity-hover-tm-1">
							GORODKOVROV.RU
					</a>	
				</div>

		        </div></h1>
		        <!-- / block -->

				<!-- block -->
		      <div class="unit-40 font-gotha-pro-bold">
					<ul class="lang">					
						


<noindex>
						<li class="search-top">
							<form action="http://yandex.ru/sitesearch" target="_blank">
								<input type="hidden" name="searchid" value="1421047" />
								<input type="hidden" name="l10n" value="ru" />
								<input type="hidden" name="reqenc" value="" />
								<input type="text" maxlength="255" name="text">
								<input type="submit" value="" title="Найти" class="js-infobox">
								<i class="fa fa-search"></i>
							</form>
						</li>	</noindex>					
						 <!-- <li><a href="#">En</a></li>
						<li class="active"><a href="#">Ru</a></li>-->
						<li>
							<a href="https://instagram.com/gorodkovrov" target="_blank" class="social">
								<i class="fa fa-instagram"></i>
							</a>
						</li>	
						<li>
							<a href="https://www.facebook.com/gorodkovrov.ru" target="_blank" class="social">
								<i class="fa fa-facebook"></i>
							</a>
						</li>						
						<li>
							<a href="http://www.odnoklassniki.ru/gorodkovrovru" target="_blank" class="social">
								<i class="fa fa-odnoklassniki"></i>
							</a>
						</li>	
						<li>
							<a href="http://vk.com/gorodkovrovru" target="_blank" class="social">
								<i class="fa fa-vk"></i>
							</a>
						</li>
 					</ul>
		        </div>
		        <!-- / block -->
		    </div>

		</div>
	</header>
	<!-- / header -->
	<header class="wrapper header m825" style="background: none;top: 49px;position: absolute;z-index: 99;">
<div class="units-container">
			<div class="units-row">

				<!-- block -->
				<div class="unit-100" style="text-align: center;">
    			<div class="headlogo">			
					<!-- main-menu -->
			        <!-- / main-menu -->

					<a href="http://www.gorodkovrov.ru/blog/reality/" class="headtag button opacity-hover-tm-1">#РЕАЛИТИ ГК</a>					
					<a href="/tag/свадебный%20справочник/" class="headtag button opacity-hover-tm-1">#СВАДЬБА</a>
					<a href="/events/" class="headtag button opacity-hover-tm-1">#АФИША</a>						
					<a href="/blog/reviews/" class="headtag button opacity-hover-tm-1">#ОБЗОРЫ</a>					
					<a href="/blog/access/" class="headtag button opacity-hover-tm-1">#ИНТЕРВЬЮ</a>										
					</div>

		        </div>
		        <!-- / block -->
		    </div>

		</div>
</header>
<noindex>
<center>
<div class="banner_top">
<iframe style="margin-top: 65px;" id='aae238ac' name='aae238ac' class="lazy" src='http://promo-kovrov.ru/rekl/dev/frame.php?zoneid=93&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='100%' height='100%' style="max-width:1195px;"><a href='http://promo-kovrov.ru/rekl/dev/click.php?n=a4ab758b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://promo-kovrov.ru/rekl/dev/view.php?zoneid=93&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4ab758b' border='0' alt='' /></a></iframe>
</div>
</center>
</noindex>


	
	

	
	
	
	<!-- topic list -->
	<section class="wrapper wrapper-container ">
		<div class="units-container main-container " >

			

	
		

				    			    
		            		

			
		
<div class="unit-75 centered"> <!-- overflow-hidden -->
					<div class="units-row js-topic-content">
						<section class="unit-75 centered">
							<article class="topic-content text">
															<header class="topic-header text-align-center" style="
								    					                    					                        background-image: url(http://www.gorodkovrov.ru/uploads/topics/preview/00/00/84/52/647edab2fe.jpg);
					                    					                								">
									
									<div class="about">
										<h2 class="title-4"><a href="http://www.gorodkovrov.ru/blog/mnenie_goroda/" title="«Мнение города»" rel="category">«Мнение города»</a></h2>
										<h1 class="title-3">Мнение города: Настроение</h1>	
									</div>

									<div class="vote" id="vote_area_topic_8452">
											<a href="#" class="button like " onclick="return ls.vote.vote(8452,this,1,'topic');">Нравится</a>
											<a href="#comments" class="button go-comments">Комментарии</a>
											
																						
																				</div>
									<div class="infors">
										<span>
										<a href="http://www.gorodkovrov.ru/profile/GKTV/">		
										<img src="http://www.gorodkovrov.ru/uploads/images/00/42/48/2013/04/29/avatar_48x48.jpg?191803" class="img-circle-3 ava-avatar" alt="" />
																		                   	GKTV
							                										</a>											
										</span>
									</div>
									<div class="time">
									    <span class="countc"><i class="ion-ios-chatbubble-outline"></i> 0</span>
										<time datetime="2017-04-27T17:56:04+04:00">
											27 апреля 2017, 17:56
										</time>
										<span class="countr"><i class="fa fa-eye"></i> 162</span>
									</div>
									<div class="share">
									<div id="vk_like"></div><script type="text/javascript">VK.Widgets.Like("vk_like", {type: "mini"});</script>
									<div id="ok_shareWidget"></div>

<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertShareWidget(id,did,st);
      }, 0);
    }
  }};
  d.documentElement.appendChild(js);
}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'straight',sz:20,ck:1}");
</script>


									</div>									
								</header>
							

								

        <div class="jsrespons js-typography">		
		
			

			
				
				<strong>Что делать, если нет настроения? «Мнение города» в поисках ответа. </strong><br/>
<br/>
<span class="video"><iframe width="813" height="457" src="http://www.youtube.com/embed/fnCobq_33QE" frameborder="0" allowfullscreen></iframe></span>
			
			

		</div>		
	
						

									<footer>
									
	
<hr />
<br />
<iframe style="margin 0 auto;" src='http://promo-kovrov.ru/rekl/dev/frame.php?zoneid=96' frameborder='0' scrolling='no' width="100%" height="120px" style="max-width:720px;max-height:120px;"></iframe> 
										
									
									<ul class="social">
										<li>
											<a href="" target="_blank">
												<i class="fa fa-odnoklassniki"></i>
											</a>
										</li>
										<li>
											<a href="http://www.facebook.com/share.php?u=http://www.gorodkovrov.ru/topic/mnenie_goroda/mnenie-goroda-nastroenie.html" target="_blank">
												<i class="fa fa-facebook"></i>
											</a>
										</li>
										<li>
											<a href="http://plus.google.com/share?url=http://www.gorodkovrov.ru/topic/mnenie_goroda/mnenie-goroda-nastroenie.html" target="_blank">
												<i class="fa fa-google"></i>
											</a>
										</li>
										<li>
											<a href="http://twitter.com/timeline/home?status=Мнение города: Настроение%20http://www.gorodkovrov.ru/topic/mnenie_goroda/mnenie-goroda-nastroenie.html" target="_blank">
												<i class="fa fa-twitter"></i>
											</a>
										</li>
										<li>
											<a href="https://vk.com/share.php?url=http://www.gorodkovrov.ru/topic/mnenie_goroda/mnenie-goroda-nastroenie.html&title=Мнение города: Настроение&image=http://www.gorodkovrov.ru/uploads/topics/preview/00/00/84/52/647edab2fe_300.jpg" target="_blank">
												<i class="fa fa-vk"></i>
											</a>
										</li>
									</ul>
								</footer>
																	
															</article>
						</section>
					</div>
				</div>

				

	<section class="wrapper">
			<div class="units-row margin-60">
				<div class="unit-60 centered">
				

					

					<div class="comments" id="comments">
						<header class="comments-header">
							<h3><span id="count-comments">0</span> комментариев</h3>
							
													
							<a name="comments"></a>
						</header>

																	</div>				
						
						
					

					

																		Только зарегистрированные и авторизованные пользователи могут оставлять комментарии.
												

				</div>
			</div>
	</section>




				<div class="unit-90 centered">
 <script id="kW6R3BzcmW2XjWtr">if (window.relap) window.relap.ar('kW6R3BzcmW2XjWtr');</script>
				</div>




			
		</div>
	</section>

<!--			<div class="wrapper">
		<div class="units-container main-container">
			<div class="units-row units-split footer">
				<div class="unit-90 centered text-align-center">
					
					<section class="block tags">
						<header>
							<div class="line-title"></div>
							<h3 class="title-6">
								Популярные темы
							</h3>
						</header>
						
						
						<div class="block-content">

							<div class="js-block-tags-content" data-type="all">
																	<ul class="tag-cloud word-wrap">
																					<li><a class="tag-size-1" href="http://www.gorodkovrov.ru/tag/9%20%D0%BC%D0%B0%D1%8F/">9 мая</a></li>
																					<li><a class="tag-size-1" href="http://www.gorodkovrov.ru/tag/%D0%90%D0%B2%D1%82%D0%BE/">Авто</a></li>
																					<li><a class="tag-size-5" href="http://www.gorodkovrov.ru/tag/%D0%B0%D1%84%D0%B8%D1%88%D0%B0/">афиша</a></li>
																					<li><a class="tag-size-2" href="http://www.gorodkovrov.ru/tag/%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81/">вопрос</a></li>
																					<li><a class="tag-size-3" href="http://www.gorodkovrov.ru/tag/%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0/">выставка</a></li>
																					<li><a class="tag-size-2" href="http://www.gorodkovrov.ru/tag/%D0%93%D0%98%D0%91%D0%94%D0%94/">ГИБДД</a></li>
																					<li><a class="tag-size-1" href="http://www.gorodkovrov.ru/tag/%D0%B3%D0%BA%D1%82%D0%B2/">гктв</a></li>
																					<li><a class="tag-size-2" href="http://www.gorodkovrov.ru/tag/%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%BA%D0%BE%D0%B2%D1%80%D0%BE%D0%B2.%D1%80%D1%83/">городковров.ру</a></li>
																					<li><a class="tag-size-3" href="http://www.gorodkovrov.ru/tag/%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%B0%D1%8F%20%D0%BA%D1%80%D0%B0%D1%81%D0%B0%D0%B2%D0%B8%D1%86%D0%B0/">городская красавица</a></li>
																					<li><a class="tag-size-1" href="http://www.gorodkovrov.ru/tag/%D0%94%D0%B5%D0%BD%D1%8C%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0/">День города</a></li>
																					<li><a class="tag-size-1" href="http://www.gorodkovrov.ru/tag/%D0%94%D0%B5%D0%BD%D1%8C%20%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D1%8B/">День Победы</a></li>
																					<li><a class="tag-size-5" href="http://www.gorodkovrov.ru/tag/%D0%B4%D0%B5%D1%82%D0%B8/">дети</a></li>
																					<li><a class="tag-size-1" href="http://www.gorodkovrov.ru/tag/%D0%B4%D0%BA%20%D0%BD%D0%BE%D0%B3%D0%B8%D0%BD%D0%B0/">дк ногина</a></li>
																					<li><a class="tag-size-3" href="http://www.gorodkovrov.ru/tag/%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%B8/">дороги</a></li>
																					<li><a class="tag-size-2" href="http://www.gorodkovrov.ru/tag/%D0%B4%D1%82%D0%BF/">дтп</a></li>
																					<li><a class="tag-size-2" href="http://www.gorodkovrov.ru/tag/%D0%B5%D0%B4%D0%B0/">еда</a></li>
																					<li><a class="tag-size-1" href="http://www.gorodkovrov.ru/tag/%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D0%B5/">здоровье</a></li>
																					<li><a class="tag-size-1" href="http://www.gorodkovrov.ru/tag/%D0%97%D0%B8%D0%94/">ЗиД</a></li>
																					<li><a class="tag-size-2" href="http://www.gorodkovrov.ru/tag/%D0%B7%D0%BE%D0%BB%D0%BE%D1%82%D0%BE%D0%B9%20%D1%84%D0%BE%D0%BD%D0%B4/">золотой фонд</a></li>
																					<li><a class="tag-size-2" href="http://www.gorodkovrov.ru/tag/%D0%BA%D0%B0%D0%BB%D0%B5%D0%BD%D0%B4%D0%B0%D1%80%D1%8C/">календарь</a></li>
																					<li><a class="tag-size-2" href="http://www.gorodkovrov.ru/tag/%D0%9A%D0%B0%D1%83%D1%80%D0%BE%D0%B2/">Кауров</a></li>
																					<li><a class="tag-size-3" href="http://www.gorodkovrov.ru/tag/%D0%9A%D0%92%D0%9D/">КВН</a></li>
																					<li><a class="tag-size-4" href="http://www.gorodkovrov.ru/tag/%D0%BA%D0%B3%D1%82%D0%B0/">кгта</a></li>
																					<li><a class="tag-size-10" href="http://www.gorodkovrov.ru/tag/%D0%9A%D0%BE%D0%B2%D1%80%D0%BE%D0%B2/">Ковров</a></li>
																					<li><a class="tag-size-1" href="http://www.gorodkovrov.ru/tag/%D0%BA%D0%BE%D0%B2%D1%80%D0%BE%D0%B2%D0%B5%D1%86/">ковровец</a></li>
																					<li><a class="tag-size-6" href="http://www.gorodkovrov.ru/tag/%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81/">конкурс</a></li>
																					<li><a class="tag-size-3" href="http://www.gorodkovrov.ru/tag/%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82/">концерт</a></li>
																					<li><a class="tag-size-2" href="http://www.gorodkovrov.ru/tag/%D0%BB%D0%B5%D1%82%D0%BE/">лето</a></li>
																					<li><a class="tag-size-6" href="http://www.gorodkovrov.ru/tag/%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0/">мнение города</a></li>
																					<li><a class="tag-size-2" href="http://www.gorodkovrov.ru/tag/%D0%BC%D0%BE%D1%82%D0%BE%D0%B1%D0%BE%D0%BB/">мотобол</a></li>
																					<li><a class="tag-size-2" href="http://www.gorodkovrov.ru/tag/%D0%BC%D0%BE%D1%82%D0%BE%D0%B4%D1%80%D0%BE%D0%BC/">мотодром</a></li>
																					<li><a class="tag-size-3" href="http://www.gorodkovrov.ru/tag/%D0%BC%D0%BE%D1%82%D0%BE%D0%BA%D1%80%D0%BE%D1%81%D1%81/">мотокросс</a></li>
																					<li><a class="tag-size-1" href="http://www.gorodkovrov.ru/tag/%D0%BC%D1%83%D0%B7%D0%B5%D0%B9/">музей</a></li>
																					<li><a class="tag-size-2" href="http://www.gorodkovrov.ru/tag/%D0%BC%D1%83%D0%B7%D1%8B%D0%BA%D0%B0/">музыка</a></li>
																					<li><a class="tag-size-2" href="http://www.gorodkovrov.ru/tag/%D0%BC%D1%83%D0%BB%D1%8C%D1%82%D0%B8%D1%84%D0%B8%D1%82/">мультифит</a></li>
																					<li><a class="tag-size-8" href="http://www.gorodkovrov.ru/tag/%D0%9C%D0%A7%D0%A1/">МЧС</a></li>
																					<li><a class="tag-size-2" href="http://www.gorodkovrov.ru/tag/%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9%20%D0%B3%D0%BE%D0%B4/">новый год</a></li>
																					<li><a class="tag-size-3" href="http://www.gorodkovrov.ru/tag/%D0%BE%D0%B1%D0%B7%D0%BE%D1%80/">обзор</a></li>
																					<li><a class="tag-size-4" href="http://www.gorodkovrov.ru/tag/%D0%BE%D0%B1%D0%B7%D0%BE%D1%80%20%D0%BF%D1%80%D0%B5%D1%81%D1%81%D1%8B/">обзор прессы</a></li>
																					<li><a class="tag-size-1" href="http://www.gorodkovrov.ru/tag/%D0%BE%D0%B1%D0%B7%D0%BE%D1%80%20%D1%81%D0%BE%D1%86%D1%81%D0%B5%D1%82%D0%B5%D0%B9/">обзор соцсетей</a></li>
																					<li><a class="tag-size-2" href="http://www.gorodkovrov.ru/tag/%D0%BE%D1%82%D0%B2%D0%B5%D1%82/">ответ</a></li>
																					<li><a class="tag-size-2" href="http://www.gorodkovrov.ru/tag/%D0%BE%D1%82%D0%B4%D1%8B%D1%85/">отдых</a></li>
																					<li><a class="tag-size-4" href="http://www.gorodkovrov.ru/tag/%D0%BF%D0%BE%D0%B6%D0%B0%D1%80/">пожар</a></li>
																					<li><a class="tag-size-1" href="http://www.gorodkovrov.ru/tag/%D0%9F%D0%BE%D0%B6%D0%B0%D1%80%D0%BD%D0%B0%D1%8F%20%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%B0/">Пожарная охрана</a></li>
																					<li><a class="tag-size-1" href="http://www.gorodkovrov.ru/tag/%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%BD%D1%8B%D0%B5/">пожарные</a></li>
																					<li><a class="tag-size-2" href="http://www.gorodkovrov.ru/tag/%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F/">полиция</a></li>
																					<li><a class="tag-size-4" href="http://www.gorodkovrov.ru/tag/%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA/">праздник</a></li>
																					<li><a class="tag-size-3" href="http://www.gorodkovrov.ru/tag/%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82/">проект</a></li>
																					<li><a class="tag-size-3" href="http://www.gorodkovrov.ru/tag/%D0%BF%D1%80%D0%BE%D0%B8%D1%81%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F/">происшествия</a></li>
																					<li><a class="tag-size-2" href="http://www.gorodkovrov.ru/tag/%D0%BF%D1%83%D1%82%D0%B8%D0%BD/">путин</a></li>
																					<li><a class="tag-size-1" href="http://www.gorodkovrov.ru/tag/%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0/">работа</a></li>
																					<li><a class="tag-size-3" href="http://www.gorodkovrov.ru/tag/%D1%80%D0%B5%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82/">реалити проект</a></li>
																					<li><a class="tag-size-4" href="http://www.gorodkovrov.ru/tag/%D1%80%D0%B5%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%B3%D0%BA/">реалитигк</a></li>
																					<li><a class="tag-size-1" href="http://www.gorodkovrov.ru/tag/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0/">реклама</a></li>
																					<li><a class="tag-size-2" href="http://www.gorodkovrov.ru/tag/%D1%80%D0%B5%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D0%B4%D1%83%D0%B5%D0%BC/">рекомендуем</a></li>
																					<li><a class="tag-size-2" href="http://www.gorodkovrov.ru/tag/%D0%A1%D0%B0%D0%BC%D0%91%D1%8B%D0%95%D0%BB/">СамБыЕл</a></li>
																					<li><a class="tag-size-1" href="http://www.gorodkovrov.ru/tag/%D1%81%D0%B2%D0%B0%D0%B4%D1%8C%D0%B1%D0%B0/">свадьба</a></li>
																					<li><a class="tag-size-1" href="http://www.gorodkovrov.ru/tag/%D0%A1%D0%9C%D0%98/">СМИ</a></li>
																					<li><a class="tag-size-2" href="http://www.gorodkovrov.ru/tag/%D1%81%D0%BE%D1%80%D0%B5%D0%B2%D0%BD%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F/">соревнования</a></li>
																					<li><a class="tag-size-3" href="http://www.gorodkovrov.ru/tag/%D1%81%D0%BE%D1%86%D1%81%D0%B5%D1%82%D0%B8/">соцсети</a></li>
																					<li><a class="tag-size-7" href="http://www.gorodkovrov.ru/tag/%D1%81%D0%BF%D0%BE%D1%80%D1%82/">спорт</a></li>
																					<li><a class="tag-size-4" href="http://www.gorodkovrov.ru/tag/%D1%81%D0%BF%D0%BE%D1%80%D1%82%20%D0%B2%20%D0%9A%D0%BE%D0%B2%D1%80%D0%BE%D0%B2%D0%B5/">спорт в Коврове</a></li>
																					<li><a class="tag-size-1" href="http://www.gorodkovrov.ru/tag/%D1%82%D0%B0%D0%BD%D1%86%D1%8B/">танцы</a></li>
																					<li><a class="tag-size-2" href="http://www.gorodkovrov.ru/tag/%D1%82%D0%B5%D0%B0%D1%82%D1%80/">театр</a></li>
																					<li><a class="tag-size-2" href="http://www.gorodkovrov.ru/tag/%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C/">фестиваль</a></li>
																					<li><a class="tag-size-3" href="http://www.gorodkovrov.ru/tag/%D1%84%D0%BE%D1%82%D0%BE/">фото</a></li>
																					<li><a class="tag-size-1" href="http://www.gorodkovrov.ru/tag/%D1%84%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D1%8F/">фотография</a></li>
																					<li><a class="tag-size-2" href="http://www.gorodkovrov.ru/tag/%D1%84%D0%BE%D1%82%D0%BE%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81/">фотоконкурс</a></li>
																					<li><a class="tag-size-2" href="http://www.gorodkovrov.ru/tag/%D1%84%D0%BE%D1%82%D0%BE%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6/">фоторепортаж</a></li>
																					<li><a class="tag-size-2" href="http://www.gorodkovrov.ru/tag/%D1%88%D0%BA%D0%BE%D0%BB%D0%B0/">школа</a></li>
																			</ul>
															</div>

						</div>
					</section>

				</div>
			</div>
		</div>
</div>
	 -->

	<footer class="wrapper">
		<div class="units-container main-container">
			<div class="units-row units-split footer" style="width: 100%;min-height: 100px;background: #e4e4e4;font-size: 90%;">
<div class="unit-50" style="padding: 15px;">
<img class="imgtphd" src="http://www.gorodkovrov.ru/images/logo-gray.png" style="float: left;margin-right: 13px;margin-bottom: 80px;">			
					© GORODKOVROV.RU <br>2011 - ∞ <br>

Пожалуйста, при использовании материалов указывайте сайт-источник.<br><br>

(49232) 5-33-73 <br>
redactor@gk33.ru
					
				</div>
<div class="unit-50" style="padding: 10px 15px;text-align:right;">
               <ul> <li><a href="/page/contacts/">Контакты</a></li>                
                <li><a href="/page/form/">Написать письмо</a></li>
                <li><a href="/page/reklama/">Размещение рекламы</a></li>                
                <li><a href="/sitemap/">Карта сайта</a></li>				
               </ul>
<br /><noindex>
<!--LiveInternet counter--><script type="text/javascript">new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"" : ";s"+screen.width+"*"+screen.height+"*" + (screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u"+escape(document.URL) + ";h"+escape(document.title.substring(0,80)) + ";" +Math.random();</script><!--/LiveInternet-->

<div class="block1">

<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=3025168&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/3025168/3_1_20FF20FF_00FF00FF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="3025168" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter3025168 = new Ya.Metrika({ id:3025168, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/3025168" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2737984", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2737984;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->



<!--Openstat-->



<a target="_blank" href="http://rating.openstat.ru/site/2213488"><img alt="Openstat" border="0" src="http://openstat.net/digits?cid=2213488&amp;ls=0&amp;ln=5083&amp;tc=828282"></a>
<!--/Openstat--></noindex>

<span id="openstat2213488"></span>
<script type="text/javascript">
var openstat = { counter: 2213488, next: openstat, track_links: "all" };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script><img src="http://vk.com/rtrg?r=yMKreFKJpO*E8MzXf8QOkEKKLgP2XFVozBXr8N2HR2cpc/bxGiZfHNiKcJQkFrmPYMW3t0BXfoTO9TUqyP2g8l3UNvmn9ccBfVT3FXT7STaGZC4etqCQxbIMJDJwlYXtQSZv0wQNes5xcj6/RtZNGWlU2wERzOFXrG134ocGlbc-" width="1" height="1" border="0" />



					
				</div>			</div>
		</div>
	</footer>

	<script type="text/javascript" src="http://www.gorodkovrov.ru/plugins/liteimage/templates/skin/default/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="http://www.gorodkovrov.ru/plugins/liteimage/templates/skin/default/js/script.slider.js"></script>

</div>
<!-- / Pushy slidebar container -->

<aside class="toolbar visible-desktop">
	

								
											

										<section class="toolbar-scrollup" id="toolbar_scrollup">
	<a href="#" onclick="return ls.toolbar.up.goUp();" title="Вверх" class="toolbar-topic-prev js-title-comment"><i class="fa fa-angle-double-up"></i></a>
</section>
			
</aside>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400&subset=cyrillic" rel="stylesheet">

</body>
</html>
